<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Basic Meta Data -->
	<meta charset="UTF-8" />

	<title>smoke and fire | Tiny Fawns</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- WordPress -->
	<link rel="pingback" href="https://tinyfawns.com/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"fhg7akd"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #title{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}.wf-active body{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .nav a{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .slide-content a.more-link{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .post-date{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .entry a.more-link{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active div.post-comments a{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .post-footer{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .navigation{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .entries li span{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active .comment-number{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active div.c-head{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active div.reply{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active #copyright{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active #description h2{font-weight:400;font-style:normal}.wf-active .slide-content h3{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}.wf-active .entry h2.title, .wf-active .single-post-title{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}.wf-active .single-post-title{font-style:normal;font-weight:400}.wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active h1.pagetitle, .wf-active h2.pagetitle{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}.wf-active body.page-template-tm-archives-php .entry h2{font-style:normal;font-weight:400}.wf-active #sidebar h2.widgettitle{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}.wf-active h3#reply-title{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}.wf-active h3.pinghead{font-style:normal;font-weight:400}.wf-active .footer-column h2{font-family:"ambroise-std-1","ambroise-std-2",serif;font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tinyfawns.com&amp;id=120807082&amp;t=1509285221&amp;back=https%3A%2F%2Ftinyfawns.com%2F2017%2F10%2F28%2Fsmoke-and-fire%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tinyfawns.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tiny Fawns &raquo; Feed" href="https://tinyfawns.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiny Fawns &raquo; Comments Feed" href="https://tinyfawns.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiny Fawns &raquo; smoke and fire Comments Feed" href="https://tinyfawns.com/2017/10/28/smoke-and-fire/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kOsOwjAIhV/I2izx+sP4LLPihiusEZa5t7e1zsRL+u9A+A4c7BiM61mB1dJggh8aZLFjcD0ZIfQwfVVLJ7Kw/zGPHYi9gobadeZZlcaRL8iok9UWKILhBoQDRRsGLoGuv0HsU6g1TRCcsQYfPVhL2IjnBjTiMmujcC8iFDbzoiTbmKsYKb/qdIpRRMwrkMn5yokoXZ9/9jzwo5NRtNwrRlre4sfz3yut6OQhjR7pUK32m9222q2r6wPUL7+J' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='linen-ie-style-css'  href='https://s0.wp.com/wp-content/themes/premium/linen/stylesheets/ie.css?m=1310603252h' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='linen-accent-font-style-css'  href='https://fonts.googleapis.com/css?family=Arvo' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kN0KwjAMhV/IGqoD9UJ8lq7WrpI2pckYvr0tDnQIvco5cL78wZKVpSQuCcRZZZx9SAxLuHsnDEJZZeKqWF7o9pZ5B32EyQaDKtTI1vRg70ghWSOB0saoB5pQemhxI5Kv0kNN/dgeZGxrPpryVb14e8FnE+DJlDZrrT1qPb6uQ1vzB8nkomOYBvBIo8EWuMWrHi6nw1nro36+AdvenuA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjuEKwjAMhF/Irk4m7o/4LLXGmdq0tUk39OmtqD/EoRAIXL67i56SwmB9OQBrV+dSIF9fq3G80L8ARThkI9AQhjdsYxAI8mAp7tGDKgzZDFWrQcc4w6XIQsBcoZnr50sYRoTpL+ZAkrFnlYHx9pUqJ6h9OmUgLKQ9BgjamdGwzZiEn0p17Wjbdv1m1bfrbunuMK9wjQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinyfawns.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='bugs and late night&nbsp;thoughts' href='https://tinyfawns.com/2017/10/28/bugs-and-late-night-thoughts/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tinyfawns.com/2017/10/28/smoke-and-fire/" />
<link rel='shortlink' href='https://wp.me/p8aTrk-2W2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftinyfawns.com%2F2017%2F10%2F28%2Fsmoke-and-fire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftinyfawns.com%2F2017%2F10%2F28%2Fsmoke-and-fire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="smoke and fire" />
<meta property="og:url" content="https://tinyfawns.com/2017/10/28/smoke-and-fire/" />
<meta property="og:description" content="oh man, more ugly words slipped out of her eyes but then she acted all surprised, lying saying they never came out of her mouth!! none the wiser, a fool &#8211; an ignorant liar not realizing her e…" />
<meta property="article:published_time" content="2017-10-28T03:51:16+00:00" />
<meta property="article:modified_time" content="2017-10-28T03:51:16+00:00" />
<meta property="og:site_name" content="Tiny Fawns" />
<meta property="og:image" content="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="smoke and fire" />
<meta name="twitter:image" content="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tinyfawns.com/osd.xml" title="Tiny Fawns" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
				<style type="text/css">#title, .nav a, .slide-content h2, .slide-content a.more-link, .entry h2.title, .single-post-title, .post-date, .entry a.more-link, div.post-comments a, .entry h2, .entry h3, .entry h4, .post-footer, .navigation, h1.pagetitle, h2.pagetitle, .entries li span, #sidebar h2.widgettitle, .comment-number, div.c-head, div.reply, div.cancel-comment-reply, h3#reply-title, .footer-column h2, #copyright { font-family: 'Arvo', Helvetica, Arial, sans-serif; }</style>
						<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Tiny Fawns" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Daily poetry from Brianna Dawn." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tinyfawns.com/feed/;icon-uri=https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="smoke and fire | Tiny Fawns on WordPress.com" />
<meta name="description" content="oh man, more ugly words slipped out of her eyes but then she acted all surprised, lying saying they never came out of her mouth!! none the wiser, a fool - an ignorant liar not realizing her eyes are smoke, and where there&#039;s smoke, there&#039;s always fire ____ backdated post a day poem for September&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://tinyfawns.files.wordpress.com/2017/07/img_5792.jpg"); background-position: right top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://tinyfawns.com/2017/10/28/smoke-and-fire/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=270" />
</head>
<body class="post-template-default single single-post postid-11286 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
	<div class="skip-content"><a href="#content">Skip to content</a></div>
	<div id="wrapper" class="clear">
				<div id="header" class="clear">
							<div id="title"><a href="https://tinyfawns.com">Tiny Fawns</a></div>					<div id="description">
						<h2>Daily poetry from Brianna Dawn.</h2>
					</div><!--end description-->
						<div id="navigation" class="clear"><ul id="menu-navigate" class="nav"><li id="menu-item-8783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8783"><a href="https://tinyfawns.com/about/">About</a></li>
<li id="menu-item-8782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8782"><a href="https://tinyfawns.com/poetry-compilations/">Poetry Compilations</a></li>
<li id="menu-item-8784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8784"><a href="https://tinyfawns.com/category/poetry/wp-post-a-day-daily-prompts/">WP Post A Day &#8211; Daily Prompts</a></li>
<li id="menu-item-8785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8785"><a href="https://tinyfawns.com/category/poetry/post-a-day-2017/">Post A Day 2017</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8786"><a href="https://tinyfawns.com/category/poetry/poets-corner-updates/">Poet&#8217;s Corner Updates</a></li>
</ul></div>		</div><!--end header-->
						<div id="content" >
						<div id="post-11286" class="single post-11286 post type-post status-publish format-standard hentry category-poetry category-post-a-day-2017 tag-poetry tag-writing tag-thoughts tag-a-year-of-poetry tag-postaday tag-communication tag-expectations tag-truth tag-deception tag-lies tag-backdated-poem">
				<h1 class="single-post-title">smoke and fire</h1>
				<div class="single-post-meta">
					by briannadawn on October 28, 2017				</div>
				<div class="entry single clear">
										<p>oh man, more ugly words slipped out of her eyes<br />
but then she acted all surprised, lying<br />
saying they never came out of her mouth!!<br />
none the wiser, a fool &#8211; an ignorant liar<br />
not realizing her eyes are smoke,<br />
and where there&#8217;s smoke, there&#8217;s always fire</p>
<p>____<br />
<em>backdated post a day poem for September 7th, 2017</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11286" class="share-twitter sd-button share-icon" href="https://tinyfawns.com/2017/10/28/smoke-and-fire/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11286" class="share-facebook sd-button share-icon" href="https://tinyfawns.com/2017/10/28/smoke-and-fire/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11286" class="share-google-plus-1 sd-button share-icon" href="https://tinyfawns.com/2017/10/28/smoke-and-fire/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120807082-11286-59f5dd65d07fa' data-src='//widgets.wp.com/likes/#blog_id=120807082&amp;post_id=11286&amp;origin=tinyfawns.wordpress.com&amp;obj_id=120807082-11286-59f5dd65d07fa' data-name='like-post-frame-120807082-11286-59f5dd65d07fa'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>														</div><!--end entry-->
				<div class="post-footer clear">
					<div class="tags">
						Tags: <a href="https://tinyfawns.com/tag/poetry/" rel="tag">Poetry</a>, <a href="https://tinyfawns.com/tag/writing/" rel="tag">Writing</a>, <a href="https://tinyfawns.com/tag/thoughts/" rel="tag">thoughts</a>, <a href="https://tinyfawns.com/tag/a-year-of-poetry/" rel="tag">A Year of Poetry</a>, <a href="https://tinyfawns.com/tag/postaday/" rel="tag">postaday</a>, <a href="https://tinyfawns.com/tag/communication/" rel="tag">communication</a>, <a href="https://tinyfawns.com/tag/expectations/" rel="tag">expectations</a>, <a href="https://tinyfawns.com/tag/truth/" rel="tag">truth</a>, <a href="https://tinyfawns.com/tag/deception/" rel="tag">deception</a>, <a href="https://tinyfawns.com/tag/lies/" rel="tag">lies</a>, <a href="https://tinyfawns.com/tag/backdated-poem/" rel="tag">backdated poem</a>					</div>
					<div class="cats">
						From: <a href="https://tinyfawns.com/category/poetry/" rel="category tag">Poetry</a>, <a href="https://tinyfawns.com/category/poetry/post-a-day-2017/" rel="category tag">Post A Day 2017</a>					</div>
				</div><!--end post footer-->
			</div><!--end post-->
				<div class="navigation clear single">
			<div class="alignleft">&larr; <a href="https://tinyfawns.com/2017/10/28/bugs-and-late-night-thoughts/" rel="prev">bugs and late night&nbsp;thoughts</a></div>
			<div class="alignright"></div>
		</div><!--end navigation-->
		<div id="comments">
	<!-- If comments are open, but there are no comments. -->
	<div class="comment-number">
		<span>No comments yet</span>
	</div>
</div><!--end comments-->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/28/smoke-and-fire/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tinyfawns.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f1456da64d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/28/smoke-and-fire/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab94e233ff" /></p>
<input type="hidden" name="genseq" value="1509285221" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div><!--end content-->
	<div id="sidebar">
						<ul>
			<li id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Welcome to the land of Tiny Fawns, where my imagination waits by the lights of lanterns in the closets of dreams. 

This is where all of my thoughts come together in the form of tiny artsy projects. Mostly poetry. Please use the above navigation links to browse daily writings.

Thank you for visiting! -Brianna Dawn.</div></li><li id="calendar-36" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tinyfawns.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td><a href="https://tinyfawns.com/2017/10/14/" aria-label="Posts published on October 14, 2017">14</a></td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td><a href="https://tinyfawns.com/2017/10/27/" aria-label="Posts published on October 27, 2017">27</a></td><td><a href="https://tinyfawns.com/2017/10/28/" aria-label="Posts published on October 28, 2017">28</a></td><td id="today">29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license"><img style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons License" /></a><br>
Tiny Fawns and all writings featured are licensed under a <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div></li><li id="blog_subscription-19" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 921 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="120807082"/>
						<input type="hidden" name="source" value="https://tinyfawns.com/2017/10/28/smoke-and-fire/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-19" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a34a3d9869" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>		<li id="recent-posts-32" class="widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/smoke-and-fire/">smoke and fire</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/bugs-and-late-night-thoughts/">bugs and late night&nbsp;thoughts</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/of-music/">of music</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/empty-and-full/">empty and full</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/beyond-me-another/">beyond me, another</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/the-game/">the game</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/tools-for-creation/">tools for creation</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/stockings/">stockings</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/28/shotgun/">shotgun</a>
									</li>
											<li>
					<a href="https://tinyfawns.com/2017/10/27/crushed/">crushed</a>
									</li>
					</ul>
		</li><li id="media_video-11" class="widget widget_media_video"><h2 class="widgettitle">♪ current writing bgm</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-11286-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=x5GuBa4Bbnw&#038;_=1" /><a href="https://www.youtube.com/watch?v=x5GuBa4Bbnw">https://www.youtube.com/watch?v=x5GuBa4Bbnw</a></video></div></li>		</ul>
	</div><!--end sidebar-->
</div><!--end wrapper-->
		<div id="copyright" class="wrapper">
		<p>
			<a href="https://wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
		</p>
		<p>
					</p>
	</div><!--end copyright-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tinyfawns.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?action=logout&_wpnonce=6791cf3204","homeURL":"https:\/\/tinyfawns.com\/","postID":"11286","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tinyfawns.com\/2017\/10\/28\/smoke-and-fire\/":11286};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5Wbm6SUXF+vo49MHlEPmwzTZ59oamliaWZgZW5ibZAEAJGEsuw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"120807082","siteName":"Tiny Fawns","siteURL":"https:\/\/tinyfawns.com","icon":"<img alt='' src='https:\/\/tinyfawns.files.wordpress.com\/2017\/02\/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/linen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.com%2F2017%2F10%2F28%2Fsmoke-and-fire%2F","themeURL":"https:\/\/wordpress.com\/theme\/linen\/","xhrURL":"https:\/\/tinyfawns.com\/wp-admin\/admin-ajax.php","nonce":"99a0c6a908","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a34a3d9869\" \/>","referer":"https:\/\/tinyfawns.com\/2017\/10\/28\/smoke-and-fire\/","canFollow":"1","feedID":"68772596","statusMessage":"","customizeLink":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F10%2F28%2Fsmoke-and-fire%2F","postID":"11286","shortlink":"https:\/\/wp.me\/p8aTrk-2W2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tinyfawns.com\/11286","statsLink":"https:\/\/wordpress.com\/stats\/post\/11286\/tinyfawns.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Linen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 921 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.com%2F2017%2F10%2F28%2Fsmoke-and-fire%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtuwjAM/aGlLhpo2wPap0whMeASJyFOYPz93E2gIm2deIp9booPnLNxKVaMFQYBjydymD+7QZ5gQnEzObQdRYFABxQ4Nmy4t9EHLDNil5gVMj+mYXRvQM6U8RHTHXA1UnSh+XtBwRwuHVOcSbdeebOxBdhKxaKTSScshcawGzaX4CqlOCbcpjn1gYSxmueuhw/9NGxT4d+OYPRkMSB/B0wWozVrnL1o1ZPb/vQqN93/6SMnqWYbLBWQvS0Ud9dXTe+8Xqz615e3Vb9cDF+f28/S'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120807082','blog_tz':'9','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120807082','v':'wpcom','tz':'9','user_id':'0','post':'11286','subd':'tinyfawns'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTd0M5K2dTLF9XckorVFRFSjZJfCVfY25PMFR8RkNGdkVWcFhIV1UsR3NWZyYyWmh+XXVhS2csNGp5ZEYxY3RiM05HMFpUV0NyT1A5aEZLPT1MdC5FQ28sSUlSQ2ROdS5rJXNTaz9lfFgzUE4mK10zOEhxfEFGNHV1dkJueUlMRS1LZ3JVeVpNUGprbWRJZyYvYS8vWFNKb3hHYldwLzZYXWcwNk5fJlNZUHVFQ10vaGRWRVVGWzVSRTlILmJ+U0F5bko5L09LQ3lpMzZnMEhtXX5S'}]);
_stq.push([ 'clickTrackerInit', '120807082', '11286' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>